超级短线 追涨小能手副图/选股预警

XA_1:=EMA(CLOSE,7); XA_2:=EMA(XA_1,21); XA_3:=100-90*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LL…

XA_1:=EMA(CLOSE,7);
XA_2:=EMA(XA_1,21);
XA_3:=100-90*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
XA_4:=MA(100-MA(100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),34),6);
XG:CROSS(XA_3,XA_4) AND XA_1>XA_2 AND (C-L)/C*100 >=5 AND C>O;

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部