黑马寻底副图/选股预警

K30:=SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100),3,1); A1:=REF(C,2)<REF(C,…

K30:=SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100),3,1);
A1:=REF(C,2)<REF(C,3) AND REF(C,3)<REF(C,4);
SST:=C>REF(O,2);
ST1:=REF(C,1)<=REF(O,2);
ST2:=REF(C,2)/REF(C,3)<1 AND REF(L,2)<REF(C,3);
ST3:=REF(C,2)/REF(C,3)>1 AND REF(O,2)<REF(C,3);
ST4:=ST2 OR ST3;
A1 AND SST AND ST1 AND ST4 AND V/REF(V,1)>1 AND K30<50;

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部