同花顺版块强指标公式

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:同花顺版块强指标公式 ma5:=MA(C,5); ma13:=MA(C,13); ma21:=M…

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:同花顺版块强指标公式

ma5:=MA(C,5);
ma13:=MA(C,13);
ma21:=MA(C,21);
ma34:=MA(C,34);
ma55:=MA(C,55);
ma89:=MA(C,89);
ma144:=MA(C,144);
ma233:=MA(C,233);
tmp1:=IF(C>ma5,1,0);
tmp2:=IF(C>ma13,1,0);
tmp3:=IF(C>ma21,1,0);
tmp4:=IF(C>ma34,1,0);
tmp5:=IF(C>ma55,1,0);
tmp6:=IF(C>ma89,1,0);
tmp7:=IF(C>ma144,1,0);
tmp8:=IF(C>ma233,1,0);
A:tmp1+tmp2+tmp3+tmp4+tmp5+tmp6+tmp7+tmp8+1;

taoguba提醒您:股市有风险,投资需谨慎!

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部