同花顺双浪线副图指标 源码

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:同花顺双浪线副图指标 源码 浪线与横线及一,二浪底线的关系,一浪底为主,二浪底为辅线. A1:=…

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:同花顺双浪线副图指标 源码

浪线与横线及一,二浪底线的关系,一浪底为主,二浪底为辅线.

A1:=LLV(LOW,10);
A2:=HHV(HIGH,25);
A3:= 25*(EMA((CLOSE-A1)/(A2-A1)*4,4));
A4:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
A5:=MA(A4,10);
A6:=10*(SMA(A5,3,1)/10);
浪线:(A3),Color0000FF;
一浪底:(A6),ColorFFFF33;
二浪底:(A6)/1.8,ColorFFFF33;
底位:15,Color93DB70,linethick1;
启动位:35,ColorC0C0C0, linethick1 ;
高位:IF(浪线<=82,85,80),Color93DB70,linethick1;
STICKLINE(CROSS(A6,A3) AND A6>56 ,100 ,50 ,6 ,9 ),colorgreen,LINETHICK2;
STICKLINE(CROSS(浪线,一浪底) ,底位 ,0 ,6 ,9 ),COLOR0000FF,LINETHICK2;
STICKLINE(CROSS(浪线,二浪底) ,底位 ,0 ,6 ,9 ),coloryellow,LINETHICK2;

taoguba提醒您:股市有风险,投资需谨慎!

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部