同花顺抓浪趋势指标公式

W:=LLV(LOW,9); G:=HHV(HIGH,9); S:=EMA((CLOSE-W)/(G-W)*100,3); T:=(C+H+L)/3*100; R:=EMA(T,1…

W:=LLV(LOW,9);
G:=HHV(HIGH,9);
S:=EMA((CLOSE-W)/(G-W)*100,3);
T:=(C+H+L)/3*100;
R:=EMA(T,10)-EMA(T,30);
买:EMA(S,3),colorred;
卖:MA(买,3),ColorD8D8BF;
买入: IF(买>卖,买,0), colorred,LINETHICK3;
趋势带:MA(R,1),colorlired;
子带:REF(趋势带,5),ColorD8D8BF;
DRAWBAND(子带,RGB(0,255,0),趋势带,RGB(255,255,0));
买股:IF(CROSS(买,卖) ,30,0);
W:=CROSS(卖,买)*10;
STICKLINE(W=10,卖,75,3),colorgreen;

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部