同花顺三点起伏指标公式

Var1:=(2*CLOSE+HIGH+LOW)/4; Var2:=LLV(LOW,34); Var3:=HHV(HIGH,34); xx:EMA((Var1-Var2)/(Var…

Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);
yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;
STICKLINE(CROSS(xx,20) AND yy<xx,xx+19,xx-10,4,0),colorred;
DRAWTEXT(CROSS(xx,20) AND yy<xx,xx-5,'百分之三! ');
STICKLINE(yy<xx,xx,yy,4,0),colorred;
选股:IF(CROSS(xx,yy) AND xx<20 ,30,0);
逃顶:IF(FILTER(CROSS(YY,XX) AND xx>80 ,3),60,90),COLORFF0000;

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部