飞狐三才線主图指标公式

N:=9;M:=13; KS:=(C-MA(C,N))/MA(C,N)*(-100); 三才線:EMA(MA(KS,3)/5+ EMA(C,M),3),colorred; STIC…

N:=9;M:=13;
KS:=(C-MA(C,N))/MA(C,N)*(-100);
三才線:EMA(MA(KS,3)/5+ EMA(C,M),3),colorred;
STICKLINE(C>=三才線,C,O,8,0) ,color3366FF;
STICKLINE(C<三才線,C,O,8,0), colorgreen;
STICKLINE (C>=三才線,C,H,2,1),color3366FF;
STICKLINE(C>三才線,O,L,2,1),color3366FF;
STICKLINE(C<三才線,C,H,2,1 ),colorgreen;
STICKLINE(C<三才線,O,L,2,1),colorgreen;
PARTLINE(三才線,C>=三才線),color3366FF;PARTLINE(三才線,C<三才線),colorwhite;
DRAWTEXT(CROSS(C,三才線),L*0.98,'买');
DRAWTEXT(CROSS(三才線,C),H*1.04,'卖');

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部