强大逃顶副图源码 大智慧 贴图

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:强大逃顶副图源码 大智慧 贴图 VAR2:=REF(LOW,1); VAR3:=SMA(ABS(…

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:强大逃顶副图源码 大智慧 贴图


VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸筹:0-VAR9,LINETHICK0,COLORFF00FF;
STICKLINE(VAR9>-120,0,0-VAR9,1,1),COLORFF00FF,LINETHICK1;
VAR10:=IF(VAR9>-120,VAR9,0);
VAR11:=VAR10<REF(VAR10,1);
DRAWTEXT(VAR11 AND REF(NOT(VAR11),1),吸筹,'☆'),COLORYELLOW;
VAR12:=SMA(((HHV(CLOSE,13) – CLOSE) / (HHV(CLOSE,13) – LLV(CLOSE,13))),5,1);
冲顶:((10/VAR12)-10)/5,COLORSTICK,COLOR0080FF;
STICKLINE((冲顶 >24),0,冲顶,1,1),COLORGREEN,LINETHICK1;

taoguba提醒您:股市有风险,投资需谨慎!

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部