淘宝收费指标-潜伏涨停 图 源码 大智慧

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:淘宝收费指标-潜伏涨停 图 源码 淘宝收费指标-潜伏涨停。。。。据说很容易买的涨停,,,呵呵 M…

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:淘宝收费指标-潜伏涨停 图 源码

淘宝收费指标-潜伏涨停。。。。据说很容易买的涨停,,,呵呵

MA3:MA(C,3),COLOR00FF00;
MA5:MA(C,5),COLORFFFFFF;
ZX:=(MA3+MA5)/2;
MA20:MA(C,20),COLORFF00FF;
MA30:MA(C,30),COLORYELLOW;
QSXS:=MA5>=MA30 AND MA30>REF(MA30,1);
GD:=ZX>=REF(ZX,1) AND REF(ZX,1)<REF(ZX,2);
YB:=C>REF((O-C)/2+C,2);
买:CROSS(C,ZX) AND (GD OR YB) AND QSXS,COLOR00FF00,POINTDOT,LINETHICK0;
优:买 AND MA5>REF(MA5,1),COLORYELLOW,POINTDOT,linethick0;
{以下设置主图显示方式}
STICKLINE(买,h,l,0,1),COLOR00FF00,linethick2;
STICKLINE(买,o,c,4,1),COLOR00FF00,linethick2;
STICKLINE(优,h,l,0,1),COLORYELLOW,linethick2;
STICKLINE(优,o,c,4,1),COLORYELLOW,linethick2;
DRAWTEXT(买,L*0.99, '买'),COLOR00FF00;
DRAWICON(优,L,1);

taoguba提醒您:股市有风险,投资需谨慎!

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部