通达信【抄死主力】主图指标公式

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:通达信【抄死主力】主图指标公式 有很多操作股票的朋友存在一个误解,就是在抄底的时候觉得也就1-2…

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:通达信【抄死主力】主图指标公式

有很多操作股票的朋友存在一个误解,就是在抄底的时候觉得也就1-2天的行情,如果你真是打算抄底,那就不可能是1-2天的行情,也更不能是下跌中途的反弹底。大跌时抄底应该是怎么去操作?当然要通过底部的一些特征,我们才能够确定是否介入。
早上指数大幅低开,两大指数再次留了个向下跳空缺口,这个缺口就看短期能不能快速回补,不能快速回补的话,说明不是普通缺口,这样的后面指数会继续震荡下探的走势,现在这行情,大家仓位一定要保持好主动性,前面直播反复提醒不去乱追高,盘面氛围不好一定要控制好仓位。指数这种急跌的话,日内分时图一般都会有反抽,接下来就要看反抽的力度如何,如果反抽没角度出来的话,而且个股不配合,那么日内还是偏向空头,大家不要急的开新仓,要开新仓,就等指数分时图出现确定性转折节点的时候再考虑,否则继续观望为主。刚止指数分时图出现第一波抄底盘,目前看没拉出什么效果出来,今天指数日内应该还会反复,大家不要去追涨杀跌,深套的个股不要去乱加仓,没什么仓位的也不要急的开新仓,先观察盘面情况再说。目前看盘面开始冷静了下来,抄底盘也不踊跃了,目前两市接近三千只绿盘,只有三四百只红盘,整体盘面氛围还是太差,所以指数日内没有出现转折节点的话不要随便去乱开新仓。大家下午好,下午指数如果反抽还是没什么力度的话,那么短期可能还会有低点出现,今天两大指数都留下了一个向下跳空缺口,看看短期能否回补,不能回补的话 指数还会有下探空间。
首先先说一下针对现阶段的一个交易策略,那就是:部分成交量比较大的个股,一些在高位的股票出现了补跌,那说明这种个股所表现的走势就是真摔,而那些在两周内成交量呈现温和放量的个股,也会随着强势股的补跌而下跌,那这种个股就是假摔。抄底标的个股到底该怎么选呢?今天小使者就给大家带来了这个指标。

今天给大家一款抄底指标,全部验证后在分享给大家的,无未来,信号准确率80%。双振后基本3日内都可获利,所以任何时候不贪,暴富难,赚钱易,指标就不做过多介绍了,大家添加进去一看就会!
最近市场太弱,有部分强势股还没补跌的不要去乱买,不要有侥幸的心里,不要以为自己买的独立的个股以为能躲过下跌,有些强势股突然补跌根本不讲道理的,比如新华都,前几天那么强势,今天直接跌停, 行情不好的时候 那些没补跌的个股不要去碰了,等所有强势股都补跌后市场又是新的轮回,市场有大周期,大周期里有小周期。指数分时图继续小回落,刚才一波抄底盘成了炮灰,刚才已经说过今天指数分时图还会反复,盘面氛围不行的话不要随便乱开新仓,多看少动,今天指数缺口应该比较困难完全回补,就看看后面几天能不能完全回补,指数从技术角度来说,后面几天应该会有个反弹走势出现。现在两市超过三千只个股绿盘了,红盘只有两百多只,这种数据一眼就看出来赚钱效应好坏,这两天外围走势也不好,后面要关注欧债危机会不会传导到全球,之前很早说过,如果全球出现共振下跌 肯定需要关注下外围走势,如果不是什么系统性风险,那就该干嘛就干嘛。目前指数分时图还是比较弱,空头力量占优势,这样节奏午后还会有反复的走势,今天指数是大跌的第一天,后面短期肯定还会反复的,所以不要看到跌就乱抄底,一定要登转折节点出现再考虑开新仓。早上指数就这样了,指数分时图弱势震荡反抽的走势,反抽力度和角度都没走出来,下午应该还会反抽下,但是反抽力度不好说,操作上的话还是以盘面氛围做参考,盘面氛围不行的话,还是不要随便乱开新仓,继续控制好仓位,现在的行情正如前面说的要有所为有所不为,不要天天想着每天都交易。

生命线:MA(CLOSE,26),COLORRED,LINETHICK2;
   STICKLINE(C>=生命线 AND C>=O,H,L,0,1),COLORRED;
   STICKLINE(C>=生命线 AND C>=O,C,O,2.5,0),COLORRED;
   DP:=IF(C=INDEXC,0,1);GJ:=AMOUNT/V/100 ;
多头线:EMA(C,1.5),COLOR0000CC;
空头线:EMA(C,5),COLORMAGENTA;
均衡线:EMA(空头线,5),COLORGREEN;
    VARF1:=COUNT(CROSS(多头线,均衡线),2)=1;
    VARF2:=COUNT(CROSS(空头线,均衡线),2)=1;
    ZAI:=FILTER(VARF1 AND VARF2,2);
DRAWTEXT(ZAI,均衡线*0.98,'↖抄死主力'),COLORYELLOW;
MTM:=CLOSE-REF(CLOSE,1);
  DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
    DY:=HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX);
      LC:=REF(CLOSE,1);
        RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
           ZDF:=(C-REF(C,1))/REF(C,1)*100;
     STICKLINE(ZDF>9.8,O,C,2.5,0),COLORRED;
     STICKLINE(ZDF<-9.8,O,C,2.5,0),COLORBLUE;
白买进:DRAWNULL,NODRAW,COLORWHITE;
黄加仓:DRAWNULL,NODRAW,COLORYELLOW;
蓝跌:DRAWNULL,NODRAW,COLORBLUE;
绿见顶:DRAWNULL,NODRAW,COLORGREEN;
红强势:DRAWNULL,NODRAW,COLORRED;
红蓝调整:DRAWNULL,NODRAW,COLORGRAY;
VAR1:=(100 – ((90 * (HHV(HIGH,21) – CLOSE)) / (HHV(HIGH,21) – LLV(LOW,21))));VAR2:=(100 – ((90 * (HHV(HIGH,21) – CLOSE)) / (HHV(HIGH,21) – LLV(LOW,21))));VAR3:=(100 – MA(((100 * (HHV(HIGH,6) – CLOSE)) / (HHV(HIGH,6) – LLV(LOW,6))),34));
DRAWICON(CROSS(VAR2,MA(VAR3,6)),(LOW * 0.998),1);
DRAWICON(CROSS(MA(VAR3,6),VAR1),(HIGH * 1.013),9);
DRAWTEXT(CROSS(VAR2,MA(VAR3,6)),(LOW * 0.984),'↖杀 '),COLOR4440FF;
DRAWTEXT(CROSS(MA(VAR3,6),VAR1),(HIGH * 1.05),'卖 '),COLORGREEN;
VARE1:=EMA(C,3);VARE2:=EMA(C,5);VARE3:=EMA(C,10);VAR4:=EMA(C,20);VAR5:=EMA(C,30);VAR6:=(VAR2+VAR3+VAR4+VAR5)/4;VAR7:=(VAR6-REF(VAR6,15))/REF(VAR6,15)*100;
VAR8:=(VAR6-REF(VAR6,15))/REF(VAR6, 15)*100;VAR9:=EMA(VAR7,8);
    STICKLINE(VAR7<1*REF(VAR7,1),H,L,0,1),COLORBLUE;
    STICKLINE(VAR7<1*REF(VAR7,1),O,C,2.5,1),COLORBLUE;
    STICKLINE(VAR7<1*REF(VAR7,1) AND C<O,O,C,2.5,0),COLORBLACK;
    STICKLINE(VAR7<1*REF(VAR7,1) AND C<O,O,C,2.3,0),COLORBLUE;
    STICKLINE(VAR7>1*REF(VAR7,1),H,L,0,1),COLORRED;
    STICKLINE(VAR7>1*REF(VAR7,1),O,C,2.5,1),COLORRED;
    STICKLINE(VAR7>1*REF(VAR7,1) AND C<O,O,C,2.5,0),COLOR0000DD;
    STICKLINE(VAR7<1*REF(VAR7,1) AND VAR9>1*REF(VAR9,1),H,L,0,1),COLORGREEN;
    STICKLINE(VAR7<1*REF(VAR7,1) AND VAR9>1*REF(VAR9,1),O,C,2.5,1),COLORGREEN;
  STICKLINE(VAR7<1*REF(VAR7,1) AND VAR9>1*REF(VAR9,1) AND C<O,O,C,2.5,0),COLORGREEN;
买进价:=((C-REF(MA(C,6),1))/6+MA(C,6))*1.004;
买进条件:=CROSS(C,买进价) AND 买进价>REF(买进价,1);
STICKLINE(买进条件,H,L,0,1),COLORWHITE,LINETHICK1;
STICKLINE(买进条件,O,C,2.5,0),COLORWHITE,LINETHICK2;
加码价:=((C-REF(MA(C,18),1))/18+MA(C,18))*1.004;
加码条件:=CROSS(C,加码价) AND 加码价>REF(加码价,1);
STICKLINE(加码条件,H,L,0,1),COLORYELLOW,LINETHICK2;
STICKLINE(加码条件,O,C,2.5,0),COLORYELLOW,LINETHICK2;

taoguba提醒您:股市有风险,投资需谨慎!

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部