通达信黄金MACD八代指标公式

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:通达信黄金MACD八代指标公式 通达信黄金MACD八代指标公式 源码: MACD2:(EXPMA…

taoguba 股票公式下载(www.taoguba.org)提示,您正在下载的是:通达信黄金MACD八代指标公式

通达信黄金MACD八代指标公式
源码:

MACD2:(EXPMA(CLOSE,30)-REF(EXPMA(CLOSE,30),1))/REF(EXPMA(CLOSE,30),1)*100,COLORSTICK;
DIF2:EMA(SUM(MACD2,2),5),LINETHICK2,COLORYELLOW;
入1:IF(DIF2>REF(DIF2,1),DIF2,DRAWNULL),COLORRED,LINETHICK2;
入2:IF(DIF2<REF(DIF2,1),DIF2,DRAWNULL),COLOR00FF00,LINETHICK2;
DEA2:MA(DIF2,5),COLORWHITE;

taoguba提醒您:股市有风险,投资需谨慎!

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部