通信达元帅柱主图指标公式

AA:=OPEN>REF(HIGH,1); D:=CLOSE>REF(CLOSE,1); XG1:=AA AND D; STICKLINE(XG1,OPEN,CLOSE…

AA:=OPEN>REF(HIGH,1);
D:=CLOSE>REF(CLOSE,1);
XG1:=AA AND D;
STICKLINE(XG1,OPEN,CLOSE,2,30),COLORFF00FF;
B:=REF(H,1)<L,REF(H,1);
STICKLINE(B,OPEN,CLOSE,0.5,30),COLORYELLOW;
E:=COUNT(OPEN>REF(HIGH,3),3)=3;
A:=CLOSE>REF(CLOSE,1);
XG:=E AND A;
STICKLINE(XG,OPEN,CLOSE,0.5,30),COLORC080FF;

作者: taoguba

为您推荐

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

联系我们

联系我们

       

工作时间:周一至周五,9:00-17:30,节假日休息

关注微信
微信扫一扫关注我们

微信扫一扫关注我们

股票配资
返回顶部